Commit 03f18632 authored by Link Mauve's avatar Link Mauve

Mention that we do support Python 3.9

parent b3ed6cf4
......@@ -142,6 +142,7 @@ setup(
'License :: OSI Approved :: zlib/libpng License',
'Natural Language :: English',
'Operating System :: Unix',
'Programming Language :: Python :: 3.9',
'Programming Language :: Python :: 3.8',
'Programming Language :: Python :: 3.7',
'Programming Language :: Python :: 3 :: Only'],
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment