Commit 063cfcfb authored by louiz’'s avatar louiz’

Add a changelog entry for gcc 5.0

parent 3e29dd39
Version 8.0
===========
- GCC 4.9 or lower are not supported anymore. The minimal version is 5.0
- Add a complete='true' in MAM’s iq result when appropriate
- The archive ordering now only relies on the value of the ID, not the
date. This means that if you manually import archives in your database (or
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment