Commit 6dca27f0 authored by louiz’'s avatar louiz’

Only support gcc >= 5.0 from now on

parent e267512a
......@@ -16,7 +16,7 @@ Build and runtime dependencies:
Tools:
~~~~~~
- A C++14 compiler (clang >= 3.4 or gcc >= 4.9 for example)
- A C++14 compiler (clang >= 3.4 or gcc >= 5.0 for example)
- CMake
- pandoc (optional) to build the man page
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment